Details

      Description

      Upgrade to latest geronimo-validation_1.0_spec, which matches the 1.0.0.GA API.
      Upgrade the openjpa-integration/validation tests to use the 1.0.0.GA API and Hibernate 4.0.0.GA.

        Attachments

          Activity

            People

            • Assignee:
              drwoods Donald Woods
              Reporter:
              drwoods Donald Woods
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: