Details

    • Type: Improvement
    • Status: Closed
    • Priority: Major
    • Resolution: Invalid
    • Affects Version/s: 2.2.0
    • Fix Version/s: 2.2.0
    • Component/s: applications
    • Labels:
    • Environment:

      Linux,Hadoop2

    • Target Version/s:

      Description

      We can develop an application on Eclipse, but the Eclipse plugin is not provided on Hadoop2. Will the new version provide Eclipse plugin for developers?

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              yanghaogn Yang Hao
            • Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: