Uploaded image for project: 'UIMA'
  1. UIMA
  2. UIMA-1619

Clarify that a Cas Editor Project is required to use the Cas Editor in the documentation

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 2.3
    • Fix Version/s: 2.3
    • Component/s: CAS Editor
    • Labels:
      None

      Description

      The documentation should clearly say that a Cas Editor Project is required to use the Cas Editor, and that it does not work without it.

        Attachments

          Activity

            People

            • Assignee:
              joern Joern Kottmann
              Reporter:
              joern Joern Kottmann
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: