Tapestry 5
  1. Tapestry 5
  2. TAP5-1780

Upgrade Selenium dependency to 2.14.0

    Details

    • Type: Task Task
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: 5.3
    • Fix Version/s: 5.3.1, 5.4
    • Component/s: None
    • Labels:
      None

      Activity

      No work has yet been logged on this issue.

        People

        • Assignee:
          Igor Drobiazko
          Reporter:
          Igor Drobiazko
        • Votes:
          0 Vote for this issue
          Watchers:
          0 Start watching this issue

          Dates

          • Created:
            Updated:
            Resolved:

            Development