Uploaded image for project: 'Syncope'
  1. Syncope
  2. SYNCOPE-1080

Update swagger-jaxrs dependency to 1.5.13

    Details

    • Type: Task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 2.0.4, 2.1.0
    • Component/s: extensions
    • Labels:
      None

      Description

      Adapt Syncope components to the consequences of CXF-7316.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                ilgrosso Francesco Chicchiriccò
                Reporter:
                ilgrosso Francesco Chicchiriccò
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: