Details

    • Type: Improvement Improvement
    • Status: Resolved
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 4.3.0
    • Component/s: None
    • Labels:
      None

      Description

      Upgrade NMR and Features to use ActiveMQ 5.4.0.

        Activity

        Hide
        Jean-Baptiste Onofré added a comment -

        I updated NMR to use all latest dependencies version including ActiveMQ 5.4.0.

        Revision 996971.

        Show
        Jean-Baptiste Onofré added a comment - I updated NMR to use all latest dependencies version including ActiveMQ 5.4.0. Revision 996971.
        Hide
        Jean-Baptiste Onofré added a comment -

        Already done on features.

        Show
        Jean-Baptiste Onofré added a comment - Already done on features.

          People

          • Assignee:
            Jean-Baptiste Onofré
            Reporter:
            Jean-Baptiste Onofré
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development