Details

    • Type: Task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 5.0.2, 5.1.0
    • Component/s: None
    • Labels:
      None

      Description

      Due to issue introduced with Karaf 2.3.5 we should downgrade to 2.3.4.

      Cfr. http://servicemix.396122.n5.nabble.com/jira-Created-SM-2328-Upgrade-to-ActiveMQ-5-10-0-td5720810.html

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                sobkowiak Krzysztof Sobkowiak
                Reporter:
                sobkowiak Krzysztof Sobkowiak
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: