Details

      Description

      We're on the old v2.1.4 release.

      This may help with:
      ROL-810 IBM DB2 support
      ROL-809 Support for Apache Derby

      And it should also resolve Groovy issues since the latest Groovy won't interoperate with the older versions fo cglib that is included in Hibernate 2.1.4.

        Attachments

          Activity

            People

            • Assignee:
              djohnson David Johnson
              Reporter:
              djohnson David Johnson
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: