XMLWordPrintableJSON

    Details

    • Type: Sub-task
    • Status: Resolved
    • Priority: Critical
    • Resolution: Fixed
    • Affects Version/s: 0.16
    • Fix Version/s: 0.16
    • Component/s: Build infrastructure
    • Labels:
      None

      Description

      The latest version of some packages cannot be downloaded with the 2.8 version of nuget.exe which we currently use.

        Attachments

          Activity

            People

            • Assignee:
              dougservice Doug Service
              Reporter:
              dougservice Doug Service
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: