Details

    • Type: Sub-task
    • Status: Closed
    • Priority: Minor
    • Resolution: Implemented
    • Affects Version/s: None
    • Fix Version/s: 16.11.01
    • Component/s: party
    • Labels:
      None
    • Sprint:
      Bug Crush Event - 21/2/2015

      Description

      Unit test case for service - createPartyContactMechPurpose

        Issue Links

          Activity

          pawan.verma Pawan Verma added a comment -

          Attaching patch for this test case.

          pawan.verma Pawan Verma added a comment - - edited

          This is a duplicate of OFBIZ-8517. We can close this ticket.

          deepak.dixit Deepak Dixit added a comment -

          This has been committed at trunk at r#1767968

          Thanks Akash Jain and Pawan Verma for your contribution


            People

            • Assignee:
              deepak.dixit Deepak Dixit
              Reporter:
              akash.jain Akash Jain
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Development

                  Agile