Uploaded image for project: 'OFBiz'
  1. OFBiz
  2. OFBIZ-7554

Delete buttons are not showing up and working on forum screens

    XMLWordPrintableJSON

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: Release Branch 13.07, Release Branch 14.12, Release Branch 15.12, Trunk
    • Fix Version/s: 14.12.01, 15.12.01, 13.07.04
    • Component/s: content
    • Labels:
      None

      Description

      Details are as follows:

        Attachments

        1. OFBIZ-7554-Release-14.12.patch
          7 kB
          Mohammed Rehan Khan
        2. OFBIZ-7554-Release-13.07.patch
          7 kB
          Mohammed Rehan Khan
        3. OFBIZ-7554.patch
          7 kB
          Mohammed Rehan Khan
        4. OFBIZ-7554-Release-14.12.patch
          3 kB
          Mohammed Rehan Khan
        5. OFBIZ-7554-Release-13.07.patch
          3 kB
          Mohammed Rehan Khan
        6. OFBIZ-7554.patch
          3 kB
          Mohammed Rehan Khan
        7. screenshot-3.png
          257 kB
          Mohammed Rehan Khan
        8. screenshot-2.png
          385 kB
          Mohammed Rehan Khan
        9. screenshot-1.png
          413 kB
          Mohammed Rehan Khan

          Activity

            People

            • Assignee:
              pandeypranay Pranay Pandey
              Reporter:
              rehan.khan Mohammed Rehan Khan
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: