OFBiz
  1. OFBiz
  2. OFBIZ-4717

Label not loading on entityext components

    Details

      Description

      The configuration directory config isn't load on the entityext's ofbiz-component.xml file.

      Nicolas

      1. OFBIZ-4717
        0.7 kB
        Nicolas Malin

        Activity

        Transition Time In Source Status Execution Times Last Executer Last Execution Date
        Open Open Closed Closed
        23h 11m 1 Jacques Le Roux 25/Feb/12 09:32
        Jacques Le Roux made changes -
        Status Open [ 1 ] Closed [ 6 ]
        Assignee Jacques Le Roux [ jacques.le.roux ]
        Fix Version/s Release Branch 09.04 [ 12313602 ]
        Fix Version/s Release Branch 10.04 [ 12314832 ]
        Fix Version/s Release Branch 11.04 [ 12316420 ]
        Fix Version/s SVN trunk [ 12311928 ]
        Resolution Fixed [ 1 ]
        Hide
        Jacques Le Roux added a comment -

        Thanks Nicolas,

        Your patch is in
        trunk r1293557
        R11.04 r1293559
        R10.04 r1293558
        R09.04 r1293560

        Show
        Jacques Le Roux added a comment - Thanks Nicolas, Your patch is in trunk r1293557 R11.04 r1293559 R10.04 r1293558 R09.04 r1293560
        Nicolas Malin made changes -
        Field Original Value New Value
        Attachment OFBIZ-4717 [ 12515912 ]
        Nicolas Malin created issue -

          People

          • Assignee:
            Jacques Le Roux
            Reporter:
            Nicolas Malin
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development