Details

    • Type: Improvement
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 3.0.0
    • Labels:
      None

      Description

      We should upgrade the release number to go in line with the rest of plugins and make clear this plugin works only for Maven 3+ (from this timepoint on).

        Attachments

          Activity

            People

            • Assignee:
              hboutemy Hervé Boutemy
              Reporter:
              khmarbaise Karl Heinz Marbaise
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: