Details

    • Type: Improvement
    • Status: Closed
    • Priority: Major
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: ASF-19
    • Component/s: asf
    • Labels:
      None

      Description

      Currently all maven plugins seem to use RAT 0.11. Since 0.12 is the latest I'd like to introduce that update (not sure which project to file the ticket to), thus MSITE.

        Attachments

        1. MSITE-798.diff
          1 kB
          Philipp Ottlinger

          Issue Links

            Activity

              People

              • Assignee:
                hboutemy Hervé Boutemy
                Reporter:
                hugo.hirsch Philipp Ottlinger
              • Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: