Details

      Description

      Some versions of windows.h and winbase.h – notably those accompanying
      Cygwin – require that you specify a minimum OS release in order to
      enable the symbols that were associated with that OS release or later.
      Windows XP seems like a reasonable minimum.

        Attachments

          Activity

            People

            • Assignee:
              creamyg Marvin Humphrey
              Reporter:
              creamyg Marvin Humphrey
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: