Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: 2.2.2
    • Component/s: Installer
    • Labels:
      None

      Description

      Tried running the installer today and it crashed. Seems the seed files have been moved to another directory.

        Activity

        David Sean Taylor created issue -
        David Sean Taylor made changes -
        Field Original Value New Value
        Status Open [ 1 ] In Progress [ 3 ]
        David Sean Taylor added a comment -

        duplicate of JS2-1236

        David Sean Taylor made changes -
        Status In Progress [ 3 ] Resolved [ 5 ]
        Resolution Duplicate [ 3 ]
        Ate Douma made changes -
        Status Resolved [ 5 ] Closed [ 6 ]
        Transition Time In Source Status Execution Times Last Executer Last Execution Date
        Open Open In Progress In Progress
        8s 1 David Sean Taylor 09/Feb/11 01:14
        In Progress In Progress Resolved Resolved
        5m 33s 1 David Sean Taylor 09/Feb/11 01:19
        Resolved Resolved Closed Closed
        237d 20h 17m 1 Ate Douma 04/Oct/11 21:37

          People

          • Assignee:
            David Sean Taylor
            Reporter:
            David Sean Taylor
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development