Uploaded image for project: 'Groovy'
  1. Groovy
  2. GROOVY-5860

Upgrade the GPars dependency to 1.0

    Details

    • Type: Task
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 2.0.6, 2.1.0-beta-1, 1.8.9
    • Component/s: None
    • Labels:
      None

      Attachments

        Activity

          People

          • Assignee:
            Guillaume Guillaume Delcroix
            Reporter:
            Guillaume Guillaume Delcroix
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: