Uploaded image for project: 'Flume'
  1. Flume
  2. FLUME-1805

Embedded agent deps should be specified in dependencyManagement section of pom

    XMLWordPrintableJSON

Details

    • Bug
    • Status: Resolved
    • Major
    • Resolution: Fixed
    • None
    • 1.4.0
    • None
    • None

    Attachments

      1. FLUME-1805-0.patch
        1 kB
        Mike Percy

      Activity

        People

          mpercy Mike Percy
          mpercy Mike Percy
          Votes:
          0 Vote for this issue
          Watchers:
          4 Start watching this issue

          Dates

            Created:
            Updated:
            Resolved: