Uploaded image for project: 'Flink'
  1. Flink
  2. FLINK-15627

Correct the wrong naming of compareMaps in NFATestUtilities

    XMLWordPrintableJSON

    Details

      Description

      The compareMaps in NFATestUtilities compare two lists in fact, so rename it to compareLists may be better.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                ayushtkn Ayush Saxena
                Reporter:
                tiemsn shuai.xu
              • Votes:
                0 Vote for this issue
                Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Time Tracking

                  Estimated:
                  Original Estimate - Not Specified
                  Not Specified
                  Remaining:
                  Remaining Estimate - 0h
                  0h
                  Logged:
                  Time Spent - 20m
                  20m