Details

      Description

      Currently Drill works with Hive 0.13 only. It needs a newer version of Hive plugin.

        Attachments

        1. DRILL-2952.2.patch
          2 kB
          Na Yang
        2. DRILL-2952.patch
          2 kB
          Na Yang

          Activity

            People

            • Assignee:
              nyang Na Yang
              Reporter:
              nyang Na Yang
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: