Details

      Description

      Remove engineStrict from package.json. It is no longer supported.

      Error -->
      WARN engineStrict Per-package engineStrict (found in this package's package.json)
      npm WARN engineStrict won't be used in npm 3+. Use the config setting engine-strict instead.

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              auso Audrey So
            • Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: