Uploaded image for project: 'Apache Cordova'
  1. Apache Cordova
  2. CB-11571

Dependency requires updating in order to avoid Minimatch RegExp DoS issue

Attach filesAttach ScreenshotAdd voteVotersWatch issueWatchersLinkUpdate Comment AuthorReplace String in CommentUpdate Comment VisibilityDelete Comments
    XMLWordPrintableJSON

    Details

      Description

      Dependency: Browserify 10.1.3 needs to be updated.

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              hxeaven Eaven

              Dates

              • Created:
                Updated:

                Issue deployment