Bigtop
  1. Bigtop
  2. BIGTOP-366

Set some minimum versions for ZK + Flume

    Details

    • Type: Improvement Improvement
    • Status: Closed
    • Priority: Minor Minor
    • Resolution: Not A Problem
    • Affects Version/s: 0.4.0
    • Fix Version/s: 0.4.0
    • Component/s: rpm
    • Labels:
      None

      Description

      We need to ensure some minimum versions of Zookeeper + Flume are in sync

        Activity

        Gavin made changes -
        Workflow no-reopen-closed, patch-avail [ 12650393 ] patch-available, re-open possible [ 12665765 ]
        Bruno Mahé made changes -
        Status Resolved [ 5 ] Closed [ 6 ]
        Peter Linnell made changes -
        Field Original Value New Value
        Status Open [ 1 ] Resolved [ 5 ]
        Resolution Not A Problem [ 8 ]
        Peter Linnell created issue -

          People

          • Assignee:
            Peter Linnell
            Reporter:
            Peter Linnell
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development