XMLWordPrintableJSON

    Details

    • Type: Sub-task
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 1.3.0
    • Fix Version/s: 1.4.0
    • Component/s: spark
    • Labels:
      None

      Description

      Let's get rid of the outdated version of Spark. There's not much need to support it going forward.

        Attachments

          Activity

            People

            • Assignee:
              cos Konstantin I Boudnik
              Reporter:
              cos Konstantin I Boudnik
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: