Details

    • Type: Sub-task Sub-task
    • Status: Closed
    • Priority: Major Major
    • Resolution: Cannot Reproduce
    • Affects Version/s: None
    • Fix Version/s: 0.4.0
    • Component/s: Debian, General, RPM, Tests
    • Labels:
      None

      Activity

      Bruno Mahé added a comment -

      Re-assigning to you since you worked on it


        People

        • Assignee:
          Roman Shaposhnik
          Reporter:
          Bruno Mahé
        • Votes:
          0 Vote for this issue
          Watchers:
          0 Start watching this issue

          Dates

          • Created:
            Updated:
            Resolved:

            Development