Details

    • Type: Sub-task
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 0.7.0
    • Fix Version/s: 0.8.0
    • Component/s: build, general
    • Labels:
      None

      Description

      Phoenix 4.1.0 (BIGTOP-1420) requires HBase >= 0.98.4.

        Attachments

        1. BIGTOP-1432.patch
          0.7 kB
          Andrew Purtell
        2. BIGTOP-1432.patch
          1 kB
          Andrew Purtell

          Issue Links

            Activity

              People

              • Assignee:
                apurtell Andrew Purtell
                Reporter:
                apurtell Andrew Purtell
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: