Uploaded image for project: 'Apache AsterixDB'
  1. Apache AsterixDB
  2. ASTERIXDB-1832

Cluster scripts shouldn't require JDK

    XMLWordPrintableJSON

    Details

      Description

      The sample cluster scripts require JDK (not just JRE) currently- this should be fixed- filing an issue for this per MDB's request.

        Attachments

          Activity

            People

            • Assignee:
              mblow Michael Blow
              Reporter:
              dtabass Michael J. Carey
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: