Details

    • Type: Bug
    • Status: Open
    • Priority: Minor
    • Resolution: Unresolved
    • Affects Version/s: jpa-2.6.0
    • Fix Version/s: None
    • Component/s: JPA
    • Labels:
      None

      Description

      Because eclipselink delivered 2.7.0 version that is based on JPA 2.2, could be useful to verify and eventually introduce compliance with this new version of API.

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              ggerla Giuseppe Gerla
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated: