Uploaded image for project: 'ActiveMQ Classic'
  1. ActiveMQ Classic
  2. AMQ-3960

Update 5.7 to use Apache Camel 2.10.x

Attach filesAttach ScreenshotVotersWatch issueWatchersCreate sub-taskLinkCloneUpdate Comment AuthorReplace String in CommentUpdate Comment VisibilityDelete Comments
    XMLWordPrintableJSON

Details

    • Improvement
    • Status: Resolved
    • Major
    • Resolution: Fixed
    • 5.6.0
    • 5.7.0
    • Camel
    • None

    Attachments

      Activity

        This comment will be Viewable by All Users Viewable by All Users
        Cancel

        People

          rajdavies Robert Davies
          rajdavies Robert Davies
          Votes:
          0 Vote for this issue
          Watchers:
          2 Start watching this issue

          Dates

            Created:
            Updated:
            Resolved:

            Slack

              Issue deployment