Issue 74524 - new_chart: x-, y-, z-Axis in Pie Charts are available
new_chart: x-, y-, z-Axis in Pie Charts are available
Status: CLOSED DUPLICATE of issue 67225
Product: General
Classification: Code
Component: chart
OOo 3.3 or older
All All
: P3 trivial (vote)
: ---
Assigned To: IngridvdM
issues@graphics
: new_implementation
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2007-02-14 09:50 UTC by kla
Modified: 2013-02-24 21:21 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation on: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description kla 2007-02-14 09:50:32 UTC
Create a 3D Pie Chart
Toggle by using the Tab Key. 
x-, y-, z-Axis and y-Axis Major grid are reachable.
Comment 1 kla 2007-02-14 09:52:59 UTC
set Keyword
Comment 2 IngridvdM 2007-02-14 10:45:16 UTC
This is also a part of Issue 67225

*** This issue has been marked as a duplicate of 67225 ***
Comment 3 IngridvdM 2007-02-14 10:46:01 UTC
closed as duplicate