Issue 36758 - Form wizard error after create click
Form wizard error after create click
Status: CLOSED IRREPRODUCIBLE
Product: Base
Classification: Application
Component: code
680m58
PC Linux
: P3 trivial (vote)
: ---
Assigned To: marc.neumann
issues@dba
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2004-11-05 15:42 UTC by no_name
Modified: 2006-05-31 14:29 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation on: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description no_name 2004-11-05 15:42:08 UTC
In form wizard, when click "create" this message appears: 
error occured while running the wizard. The wizard will be termineted. 
 
The db was created from a spreadsheet file with one table.
Comment 1 marc.neumann 2005-01-03 16:17:42 UTC
Hi,

Can you please test this issue in the current developer build? 

I can't reproduce this in m68. The wizard works perfect.
 
The current developer build can be found at
http://download.openoffice.org/680/index.html

Bye Marc
Comment 2 marc.neumann 2005-05-10 10:54:05 UTC
close