Issue 18950 - Totally system crash during Installation...
Totally system crash during Installation...
Status: CLOSED DUPLICATE of issue 18951
Product: Native-Lang
Classification: NLC
Component: cs
OOo 1.1
Other Linux
: P1 trivial
: ---
Assigned To: pavel
issues@cs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2003-09-02 10:21 UTC by Unknown
Modified: 2012-02-04 18:22 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Latest Confirmation on: ---
Developer Difficulty: ---


Attachments

Note You need to log in before you can comment on or make changes to this issue.
Description Unknown 2003-09-02 10:22:17 UTC
Na zacatku hlaska System doues not support locale "" i18n sou nainstalovany v 
po?adku...
tak?e 1. Mandrake linux 9.1 procesor Duron 512mb pameti KDE 3.1. klasicka 
instalace pod root probehne v poradku. Behem sitove instalace pro jednotlive 
uzivatele totalne zamrzne system, staci k tomu pohybovat kteroukoliv bocni 
listou v instalaci /t?eba p?i prohli?ení licen?ních podmínek ?i výb?ru státu/ 
pokud se tomu vyhnu zatuhne to stejn? v kroku Vytvá?ení lokálního nastavení...
Zatuhne to totalne ne jen OO proste cely linux nejdou shodit xka p?epnout se do 
shellu nic... jo je to verze 1.1 RC4 build 5.
Comment 1 Martin Hollmichel 2003-09-02 14:38:17 UTC
duplicate.

*** This issue has been marked as a duplicate of 18951 ***
Comment 2 Martin Hollmichel 2003-09-02 14:38:32 UTC
close.