Issue 64063

Summary: Tamil language files for OOo 2.0.3
Product: Internationalization Reporter: mugunth
Component: codeAssignee: ivo.hinkelmann
Status: CLOSED FIXED QA Contact: issues <issues.openoffice.org>
Severity: trivial    
Priority: P3 CC: caolanm, issues
Version: OOo 1.0.0   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: ENHANCEMENT Latest Confirmation on: ---
Developer Difficulty: ---

Description mugunth 2006-04-06 05:55:42 UTC
Tamil language SDF files for OOo 2.0.3 is available in the following URL:
http://developer.thamizha.com/openoffice/GSI-2.0.3-ta-IN.sdf.tar.gz

Please do the needful to add tamil language UI in OOo 2.0.3
Comment 1 mugunth 2006-04-06 06:02:44 UTC
*** Issue 30428 has been marked as a duplicate of this issue. ***
Comment 2 ivo.hinkelmann 2006-04-10 20:10:06 UTC
hi, you have time till 2006 / 04 / 20 to update your sdf file!
Comment 3 mugunth 2006-04-20 12:30:08 UTC
The Tamil file has been updated. Latest version of the tamil file is in this
URL: http://developer.thamizha.com/openoffice/GSI-2.0.3-ta-IN-2006-04-19.sdf.tar.bz2

Comment 4 ivo.hinkelmann 2006-04-20 18:04:28 UTC
file downloaded
Comment 5 ivo.hinkelmann 2006-05-09 11:24:51 UTC
fixed
Comment 6 ivo.hinkelmann 2006-05-09 11:26:21 UTC
.
Comment 7 ivo.hinkelmann 2006-07-11 17:12:22 UTC
verified
Comment 8 ivo.hinkelmann 2006-07-11 17:14:32 UTC
closed