Uploaded image for project: 'Wookie'
  1. Wookie
  2. WOOKIE-190

Making required Ant version more apparent

    XMLWordPrintableJSON

    Details

      Description

      In Downloading Wookie section http://incubator.apache.org/wookie/downloading-and-installing-wookie.html#DownloadingandInstallingWookie-DownloadingWookie the note about requiring Ant 1.7.x would be better if placed before or next to the instruction to download/install Apache Ant

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              mhawksey Martin Hawksey
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Time Tracking

                Estimated:
                Original Estimate - 5m
                5m
                Remaining:
                Remaining Estimate - 5m
                5m
                Logged:
                Time Spent - Not Specified
                Not Specified