Details

    • Type: Improvement Improvement
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 1.0
    • Fix Version/s: 1.0
    • Component/s: Server
    • Labels:
      None
    • Patch Info:
      Patch Available

      Description

      Currently, Wink runtime does not read system JVM properties. It would be useful, however, to allow for this.

      Please see patch.

      1. WINK-258.patch
        31 kB
        Mike Rheinheimer

        Activity

        Mike Rheinheimer added a comment -

        Oops, this is a duplicate of WINK-174.


          People

          • Assignee:
            Unassigned
            Reporter:
            Mike Rheinheimer
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development