Details

    • Type: Wish Wish
    • Status: Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: 5.0.5
    • Fix Version/s: None
    • Component/s: Documentation
    • Labels:
      None

      Description

      There is no link (I haven't found it) to
      http://wiki.apache.org/tapestry/Tapestry5HowTos

      this wiki has more than few usefull hints and examples
      this shold be linked even more because of current lack of documentation

        Activity

        Transition Time In Source Status Execution Times Last Executer Last Execution Date
        Open Open Closed Closed
        222d 11h 13m 1 Howard M. Lewis Ship 15/Apr/08 01:23
        Mark Thomas made changes -
        Workflow Default workflow, editable Closed status [ 12566961 ] jira [ 12589719 ]
        Mark Thomas made changes -
        Workflow jira [ 12412196 ] Default workflow, editable Closed status [ 12566961 ]
        Howard M. Lewis Ship made changes -
        Resolution Duplicate [ 3 ]
        Status Open [ 1 ] Closed [ 6 ]
        Assignee Howard M. Lewis Ship [ hlship ]
        Howard M. Lewis Ship added a comment -

        Duplicate of TAPESTRY-2347. Or vice-versa

        Howard M. Lewis Ship made changes -
        Field Original Value New Value
        Affects Version/s 5.0.5 [ 12312477 ]
        Davor Hrg created issue -

          People

          • Assignee:
            Howard M. Lewis Ship
            Reporter:
            Davor Hrg
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development