Uploaded image for project: 'Tapestry 5'
  1. Tapestry 5
  2. TAP5-1922

Upgrade Hibernate dependency to latest, Hibernate 4.1.2.Final

    Details

    • Type: Task
    • Status: Resolved
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: 5.3.3
    • Fix Version/s: 5.4
    • Component/s: tapestry-hibernate
    • Labels:
      None

      Attachments

        Activity

          People

          • Assignee:
            kaosko Kalle Korhonen
            Reporter:
            fscheffer Felix Scheffer
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: