Tapestry 5
  1. Tapestry 5
  2. TAP5-1514

Upgrade YUICompressor dependency to latest, 2.4.6

    Details

    • Type: Task Task
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: 5.3
    • Fix Version/s: 5.3
    • Component/s: tapestry-yuicompressor
    • Labels:
      None

      Activity

      Hide
      Emmanuel DEMEY added a comment -

      I think this issue is solved. tapestry-yuicompressor is already using YUICompressor 2.4.6

      Show
      Emmanuel DEMEY added a comment - I think this issue is solved. tapestry-yuicompressor is already using YUICompressor 2.4.6
      Hide
      Andreas Andreou added a comment -

      Upgraded on July 05, 2011

      Show
      Andreas Andreou added a comment - Upgraded on July 05, 2011

        People

        • Assignee:
          Howard M. Lewis Ship
          Reporter:
          Howard M. Lewis Ship
        • Votes:
          0 Vote for this issue
          Watchers:
          0 Start watching this issue

          Dates

          • Created:
            Updated:
            Resolved:

            Development