Just Fix Filename TestMethFunction -> TestMathFunction.
I just changed
Great job !!
However, in my opinion, changing to TestMathFunctions is better because it actually tests multiple functions
For consistency, I'll make it plural, that is TestMathFunctions.
committed it to master. thanks!
SUCCESS: Integrated in Tajo-trunk-postcommit #583 (See https://builds.apache.org/job/Tajo-trunk-postcommit/583/)
TAJO-357: Fix invalid filename TestMethFunction to TestMathFUnction. (DaeMyung Kang via hyunsik) (hyunsik: https://git-wip-us.apache.org/repos/asf?p=incubator-tajo.git&a=commit&h=b3d754e288c0a6004d8e2ade94ad51e690ac0041)