Uploaded image for project: 'Spark'
  1. Spark
  2. SPARK-8310

Spark EC2 branch in 1.4 is wrong

    XMLWordPrintableJSON

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Critical
    • Resolution: Fixed
    • Affects Version/s: 1.4.0
    • Fix Version/s: 1.4.1, 1.5.0
    • Component/s: EC2
    • Labels:
      None

      Description

      It points to `branch-1.3` of spark-ec2 right now while it should point to `branch-1.4`

      cc Brad Willard Patrick Wendell

        Attachments

          Activity

            People

            • Assignee:
              shivaram Shivaram Venkataraman
              Reporter:
              shivaram Shivaram Venkataraman
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: