Details

    • Type: Improvement
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 2.5.0
    • Fix Version/s: 2.5.0-beta2
    • Component/s: Build
    • Labels:
      None

      Description

      slf4j is currently at 1.5.11 and I'd like to upgrade it to 1.6.1 to support EhCache 2.5.0 (see https://issues.apache.org/jira/browse/SHINDIG-1746).

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                ssievers Stanton Sievers
                Reporter:
                ssievers Stanton Sievers
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: