Uploaded image for project: 'Sentry'
  1. Sentry
  2. SENTRY-311

Metastore plugin needs to be changed to updated privilege model

    XMLWordPrintableJSON

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 1.4.0
    • Fix Version/s: 1.4.0
    • Component/s: None
    • Labels:

      Attachments

      1. SENTRY-311.4.patch
        25 kB
        Prasad Suresh Mujumdar

        Issue Links

          Activity

            People

            • Assignee:
              prasadm Prasad Suresh Mujumdar
              Reporter:
              sravya Sravya Tirukkovalur
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: