Uploaded image for project: 'Sentry'
  1. Sentry
  2. SENTRY-106

Make solr testing work against apache 4.7 version

    XMLWordPrintableJSON

    Details

    • Type: Improvement
    • Status: Resolved
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: 1.3.0
    • Fix Version/s: 1.4.0
    • Component/s: None
    • Labels:
      None

      Description

      Note that 4.7+ is required because SOLR-5682 is a prerequisite.

        Attachments

        1. SENTRY-106v4.patch
          8 kB
          Gregory Chanan
        2. SENTRY-106v3.patch
          8 kB
          Gregory Chanan
        3. SENTRY-106v2.patch
          5 kB
          Gregory Chanan
        4. SENTRY-106.patch
          9 kB
          Gregory Chanan

          Activity

            People

            • Assignee:
              gchanan Gregory Chanan
              Reporter:
              gchanan Gregory Chanan
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: