Details

    • Type: Bug
    • Status: Resolved
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 1.1.0
    • Component/s: Ranger
    • Labels:
      None

      Description

      Currently, we are using v1.10.2 jQuery version. We can update to v3.3.1 jQuery's latest stable version and their dependencies.

        Attachments

        1. RANGER-2062.patch
          3.71 MB
          Nitin Galave

          Issue Links

            Activity

              People

              • Assignee:
                nitin.galave Nitin Galave
                Reporter:
                nitin.galave Nitin Galave
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: