Uploaded image for project: 'Qpid'
  1. Qpid
  2. QPID-8443

[JMS AMQP 0-x] Upgrade slf4j dependency to the latest version

    XMLWordPrintableJSON

    Details

    • Type: Task
    • Status: Closed
    • Priority: Trivial
    • Resolution: Fixed
    • Affects Version/s: qpid-java-client-0-x-6.4.0
    • Component/s: JMS AMQP 0-x
    • Labels:
      None

      Description

      Upgrade slf4j dependency to version 1.7.30

        Attachments

          Activity

            People

            • Assignee:
              orudyy Alex Rudyy
              Reporter:
              orudyy Alex Rudyy
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: