Uploaded image for project: 'OpenNLP'
  1. OpenNLP
  2. OPENNLP-804

WSD component should depend on 1.6.0 opennlp tools release

    XMLWordPrintableJSON

Details

    • Bug
    • Status: Closed
    • Minor
    • Resolution: Fixed
    • None
    • None
    • wsd
    • None

    Description

      Update the dependency from opennlp-tools 1.6.0-SNAPSHOT to 1.6.0.

      Attachments

        Activity

          People

            joern Jörn Kottmann
            joern Jörn Kottmann
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: