Uploaded image for project: 'OpenNLP'
  1. OpenNLP
  2. OPENNLP-133

The UIMA Integration should depend on 2.3.1 instead of 2.3.0-incubating

    XMLWordPrintableJSON

    Details

      Description

      Update the dependency to the new version.

        Attachments

          Activity

            People

            • Assignee:
              joern Jörn Kottmann
              Reporter:
              joern Jörn Kottmann
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: