Openmeetings
  1. Openmeetings
  2. OPENMEETINGS-288

Unable to connect from moodle. Builde 2.0.0.r1341675-22-05-2012_2319

    Details

      Description

      Upgraded to this version today, but been unable to connect from Moodle. I am using Moodle
      Plugin 200111002 with moodle 2.2. Everything seems to work ok, however we cannot connect to openmeetings at all from Moodle. I have been searching all the web to find and answer, but have not come up with anything. Is there a resent build that does work with moodle?
      Receive error:
      Error

      HTTP Error: Unsupported HTTP response status 404 Not Found (soapclient->response has contents of the response)

      Could not login User to OpenMeetings, check your OpenMeetings Module Configuration

        Activity

        Hide
        SebastianWagner added a comment -

        Duplicate see: OPENMEETINGS-287

        Show
        SebastianWagner added a comment - Duplicate see: OPENMEETINGS-287
        Hide
        Maxim Solodovnik added a comment -

        Closing all old 'Resolved' issues

        Show
        Maxim Solodovnik added a comment - Closing all old 'Resolved' issues

          People

          • Assignee:
            Maxim Solodovnik
            Reporter:
            david
          • Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development