Details

      Description

      We need to upgrade the org.ow2.asm:asm dependency to 6.0 to support more JDK 9 in maven-dependency-plugin.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                rfscholte Robert Scholte
                Reporter:
                khmarbaise Karl Heinz Marbaise
              • Votes:
                0 Vote for this issue
                Watchers:
                5 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: