Details

    • Type: Improvement
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 3.7.0
    • Labels:
      None

      Description

      With the introduction of plexus-java it is required to run this plugin with at least Java 7

        Activity

        Hide
        rfscholte Robert Scholte added a comment -

        Fixed as part of r1804935

        Show
        rfscholte Robert Scholte added a comment - Fixed as part of r1804935

          People

          • Assignee:
            rfscholte Robert Scholte
            Reporter:
            rfscholte Robert Scholte
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development